Benutzer-Anmeldung funktioniert nicht

ForumKategorie: Surface TabletBenutzer-Anmeldung funktioniert nicht
Henrik asked 3 Monaten ago

Moin,
Ich habe seit dieser Woche leider ein Problem mit meinem Surface (pro5,1796).
Und zwar ist es mir nicht mehr möglich mich in meinem (einzigen) Benutzerprofil anzumelden. Beim Versuch mein Gesicht zu erkennen bleibt das Tablet in diesem Zustand mit blurry Hintergrundbild hängen und fordert mich dann irgendwann auf meine PIN einzugeben. Das Laden der Eingabezeile dauert dann wiederum ewig, bzw. meist ist es nicht erfolgreich und das Tablet springt zurück auf den Sperrbildschirm. Shift+Neu Starten um in die erweiterten Optionen zu kommen funktioniert leider nur sehr unregelmäßig und wenn es doch funktioniert scheitert es spätestens beim Laden der Starteinstellungen (statt die Einstellungen anzuzeigen startet Windows ganz normal). Ich komme also auch nicht in den abgesicherten Modus um irgendwelche Dateien neu zu installieren oder ähnliches. Bin also echt am Ende meiner Weisheit angelangt und habe keine Ahnung wie ich das Problem lösen kann, ohne sämtliche Daten auf dem Surface zu verlieren. Ich hoffe irgendjemand hier kann mir weiterhelfen oder mir zumindest Gewissheit geben, dass weitere Reparaturversuche sinnlos sind (lieber natürlich ersteres).
Als Zusatzinformationen, das Tablet loggt sich noch ins WIFI ein und die Fehlermeldung, die erscheint wenn ich auf Passwort vergessen klicke lautet: “Die Anmeldung des Dienstes „Benutzerprofildienst“ ist fehlgeschlagen. Das Benutzerprofildienst kann nicht geladen werden.” Wenn ihr noch weitere Fragen habt schreibt mir einfach.
Schönen Sonntag noch!
Henrik

Deine Antwort

20 + 19 =